Instatus - Unavailable RSS & JSON endpoints – Detalhes do incidente

Todos os sistemas operacionais

Unavailable RSS & JSON endpoints

Resolvido
Totalmente indisponível
Início há 2 diasDurado aproximadamente 1 hora

Afetado

API

Parcialmente indisponível de 5:32 PM para 6:46 PM

Notifications

Totalmente indisponível de 5:32 PM para 6:46 PM

RSS & Atom

Totalmente indisponível de 5:32 PM para 6:46 PM

Atualizações
  • Resolvido
    Resolvido
    This incident has been resolved.
  • Investigando
    Investigando

    Public endpoints like /rss, /atom, /components.json, etc are unavailable due to a faulty release.

    We're currently fixing it and we will update you.