Instatus - Outage affecting dashboard and API – Detalhes do incidente

Todos os sistemas operacionais

Outage affecting dashboard and API

Resolvido
Totalmente indisponível
Começou em há 6 diasDurado 10 minutos

Afetado

Páginas de status públicas

Operacional undefined 5:15 PM para 5:25 PM

Private status pages

Totalmente indisponível undefined 5:15 PM para 5:25 PM

Dashboard

Totalmente indisponível undefined 5:15 PM para 5:25 PM

API

Totalmente indisponível undefined 5:15 PM para 5:25 PM

Maintenance Automations

Totalmente indisponível undefined 5:15 PM para 5:25 PM

Notifications

Totalmente indisponível undefined 5:15 PM para 5:25 PM

Atualizações
  • Resolvido
    Resolvido

    Sorry for the trouble. Issue is now resolved!

  • Identificado
    Identificado

    We had an issue affecting your ability to update your status pages via the dashboard or API. Private pages were also affected.