Instatus - Problema ao adicionar novos domínios personalizados – Detalhes do incidente

Todos os sistemas operacionais

Problema ao adicionar novos domínios personalizados

Resolvido
Operacional
Começou em há 10 mesesDurado cerca de 3 horas

Afetado

Dashboard

Operacional undefined 7:30 PM para 10:31 PM

Atualizações
  • Resolvido
    Resolvido

    O problema foi resolvido!

  • Identificado
    Identificado

    Estamos enfrentando um problema em que domínios personalizados recém-adicionados não são configurados corretamente.
    Faremos o possível para configurar corretamente seus domínios personalizados assim que o incidente for resolvido.