Instatus - Issue with accessing subdomains of public pages – ဖြစ်ရပ် အသေးစိတ်

စနစ်အားလုံး လည်ပတ်နေသည်

Issue with accessing subdomains of public pages

ဖြေရှင်းပြီး
တစ်စိတ်တစ်ပိုင်း ပြတ်တောက်မှု
စတင်ခဲ့သည် over 1 year agoကြာမြင့်ခဲ့သည် 14 minutes

ထိခိုက်ခဲ့သည်

Public status pages

တစ်စိတ်တစ်ပိုင်း ပြတ်တောက်မှု မှ 5:55 PM သို့ 6:09 PM

အပ်ဒိတ်များ
  • ဖြေရှင်းပြီး
    ဖြေရှင်းပြီး

    Issue should be fixed now. It was caused by faulty transfer of project on our frontend provider.

  • စောင့်ကြည့်နေသည်
    စောင့်ကြည့်နေသည်
    We implemented a fix and are currently monitoring the result.