Instatus - Issue with accessing dashboard and API – സംഭവ വിശദാംശങ്ങൾ

എല്ലാ സിസ്റ്റങ്ങളും പ്രവർത്തനക്ഷമമാണ്

Issue with accessing dashboard and API

പരിഹരിച്ചു
വലിയ തടസ്സം
ആരംഭിച്ചു about 3 years agoനീണ്ടുനിന്നു 10 minutes

ബാധിച്ചു

Private status pages

വലിയ തടസ്സം മുതൽ 6:30 PM വരെ 6:40 PM

Dashboard

വലിയ തടസ്സം മുതൽ 6:30 PM വരെ 6:40 PM

API

വലിയ തടസ്സം മുതൽ 6:30 PM വരെ 6:40 PM

Maintenance Automations

വലിയ തടസ്സം മുതൽ 6:30 PM വരെ 6:40 PM

Notifications

വലിയ തടസ്സം മുതൽ 6:30 PM വരെ 6:40 PM

Email

വലിയ തടസ്സം മുതൽ 6:30 PM വരെ 6:40 PM

അപ്ഡേറ്റുകൾ
  • പരിഹരിച്ചു
    പരിഹരിച്ചു

    Issue has been resolved in about 10 minutes

  • നിരീക്ഷിക്കുന്നു
    നിരീക്ഷിക്കുന്നു

    We implemented a fix and are currently monitoring the result.