Instatus - Issues with accessing the dashboard and API – Details zu Vorfällen

Alle Systeme funktionieren

Issues with accessing the dashboard and API

Gelöst
Großer Ausfall
Aufgetreten am vor fast 4 JahrenDauerte etwa 6 Stunden

Betroffen

Armaturenbrett

Großer Ausfall aus 2:00 AM zu 7:30 AM

API

Großer Ausfall aus 2:00 AM zu 7:30 AM

Integrations

Großer Ausfall aus 2:00 AM zu 7:30 AM

Aktualisierung
  • Gelöst
    Gelöst

    Issue is now resolved!

  • Überprüfung
    Überprüfung

    We implemented a fix and currently monitoring the result.